<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@NationRadio"/>
<meta name="twitter:title" content=" &raquo; Crowded House"/>
<meta name="twitter:description" content="Love Music, Love Wales"/>
<meta name="twitter:image" content="https://nationradio.wales/wp-content/uploads/2019/12/Crowded_Social.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<meta property="og:title" content="Crowded House | "/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://nationradio.wales/crowded-house/"/>
<meta property="og:image" content="https://nationradio.wales/wp-content/uploads/2019/12/Crowded_Social.png"/>
<meta property="og:description" content="Love Music, Love Wales"/> 
<meta property="og:site_name" content="Nation Radio"/>
<meta property="fb:admins" content="76453436066"/>
<title>Crowded House | Nation Radio </title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://nationradio.wales/xmlrpc.php"/>
<script src="https://nationradio.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_III/ants_js.js"></script>
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet"> 
<link rel="stylesheet" href="https://nationradio.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_III/style.css" type="text/css" media="screen"/>
	
<link rel="stylesheet" id="wds_font-awesome-css" href="/font-awesome/font-awesome.css" type="text/css" media="all">
	

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="7s0nxCIgTYWqea6jeQq2WRmcJ-jCPr3RDWOvxUJogYY"/>
<meta name="msvalidate.01" content="7s0nxCIgTYWqea6jeQq2WRmcJ-jCPr3RDWOvxUJogYY"/>
<meta name="description" content="Crowded House - 2020 Tour Tickets go on sale Friday at 9am To the surprise and delight of longtime loyal fans, Crowded House announced that they will tour Europe this summer."/>
<meta name="keywords" content="nation radio,nation radio online,radio listen live,cardiff radio,welsh radio station,wales radio,nation broadcasting,the wave,global radio,heart radio,dab radio,cwtch live,cwtch studio,cwtch lounge,nation radio cwtch,listen live, homepage"/>
<meta property="og:site_name" content="Nation Radio"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Crowded House"/>
<meta property="og:url" content="https://nationradio.wales/crowded-house/"/>
<meta property="og:description" content="Crowded House - 2020 Tour Tickets go on sale Friday at 9am To the surprise and delight of longtime loyal fans, Crowded House announced that they will tour Europe this summer."/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:updated_time" content="2019-12-12T17:23:38+00:00"/>
<meta property="og:image" content="https://i0.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowded_Post.png?fit=375%2C215&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowded_Post.png?fit=375%2C215&#038;ssl=1"/>
<meta property="og:image:width" content="375"/>
<meta property="og:image:height" content="215"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i0.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowded_Social.png?fit=3508%2C2480&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowded_Social.png?fit=3508%2C2480&#038;ssl=1"/>
<meta property="og:image:width" content="3508"/>
<meta property="og:image:height" content="2480"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?fit=785%2C300&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?fit=785%2C300&#038;ssl=1"/>
<meta property="og:image:width" content="785"/>
<meta property="og:image:height" content="300"/>
<meta property="og:image:type" content="image/png"/>
<meta property="article:published_time" content="2019-12-12T17:23:38+00:00"/>
<meta property="article:modified_time" content="2019-12-12T17:23:38+00:00"/>
<meta property="article:author" content="https://nationradio.wales/author/samvaughan/"/>
<meta property="article:publisher" content="https://www.facebook.com/nationradio"/>
<meta property="article:section" content="Homepage"/>
<meta property="article:tag" content="nation radio"/>
<meta property="article:tag" content="nation radio online"/>
<meta property="article:tag" content="radio listen live"/>
<meta property="article:tag" content="cardiff radio"/>
<meta property="article:tag" content="welsh radio station"/>
<meta property="article:tag" content="wales radio"/>
<meta property="article:tag" content="nation broadcasting"/>
<meta property="article:tag" content="the wave"/>
<meta property="article:tag" content="global radio"/>
<meta property="article:tag" content="heart radio"/>
<meta property="article:tag" content="dab radio"/>
<meta property="article:tag" content="cwtch live"/>
<meta property="article:tag" content="cwtch studio"/>
<meta property="article:tag" content="cwtch lounge"/>
<meta property="article:tag" content="nation radio cwtch"/>
<meta property="article:tag" content="listen live"/>
<meta property="article:tag" content="homepage"/>
<meta name="dcterms:title" content="Crowded House"/>
<meta name="dcterms:identifier" content="https://nationradio.wales/crowded-house/"/>
<meta name="dcterms:creator" content="Vaughan, Sam"/>
<meta name="dcterms:created" content="2019-12-12T17:23:38+00:00"/>
<meta name="dcterms:available" content="2019-12-12T17:23:38+00:00"/>
<meta name="dcterms:modified" content="2019-12-12T17:23:38+00:00"/>
<meta name="dcterms:description" content="Crowded House - 2020 Tour Tickets go on sale Friday at 9am To the surprise and delight of longtime loyal fans, Crowded House announced that they will tour Europe this summer."/>
<meta name="dcterms:subject" content="nation radio"/>
<meta name="dcterms:subject" content="nation radio online"/>
<meta name="dcterms:subject" content="radio listen live"/>
<meta name="dcterms:subject" content="cardiff radio"/>
<meta name="dcterms:subject" content="welsh radio station"/>
<meta name="dcterms:subject" content="wales radio"/>
<meta name="dcterms:subject" content="nation broadcasting"/>
<meta name="dcterms:subject" content="the wave"/>
<meta name="dcterms:subject" content="global radio"/>
<meta name="dcterms:subject" content="heart radio"/>
<meta name="dcterms:subject" content="dab radio"/>
<meta name="dcterms:subject" content="cwtch live"/>
<meta name="dcterms:subject" content="cwtch studio"/>
<meta name="dcterms:subject" content="cwtch lounge"/>
<meta name="dcterms:subject" content="nation radio cwtch"/>
<meta name="dcterms:subject" content="listen live"/>
<meta name="dcterms:subject" content="homepage"/>
<meta name="dcterms:language" content="en_GB"/>
<meta name="dcterms:publisher" content="https://nationradio.wales/"/>
<meta name="dcterms:rights" content="https://nationradio.wales/"/>
<meta name="dcterms:coverage" content="World"/>
<meta name="dcterms:type" content="Text"/>
<meta name="dcterms:format" content="text/html"/>
<meta name="dcterms:hasPart" content="https://nationradio.wales/crowded-house/crowded_post/"/>
<meta name="dcterms:hasPart" content="https://nationradio.wales/crowded-house/crowded_social/"/>
<meta name="dcterms:hasPart" content="https://nationradio.wales/crowded-house/crowdedhouse_banner/"/>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<script>window._wca=window._wca||[];</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//stats.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nation Radio &raquo; Crowded House Comments Feed" href="https://nationradio.wales/crowded-house/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nationradio.wales\/wp-includes\/js\/wp-emoji-release.min.js?ver=503b5bfd9332d79dde84cf3237d9f639"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.7.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://nationradio.wales/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://nationradio.wales/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://nationradio.wales/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all'/>
<link rel='stylesheet' id='theme.css-css' href='https://nationradio.wales/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.48' type='text/css' media='all'/>
<link rel='stylesheet' id='social-icons-general-css' href='//nationradio.wales/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all'/>
<style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce.css' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='wp-polls-css' href='https://nationradio.wales/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nationradio.wales/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://nationradio.wales/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-css' href='https://nationradio.wales/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"nationradio.wales","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/nationradio.wales\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript'>//<![CDATA[
var sgpbPublicUrl="https:\/\/nationradio.wales\/wp-content\/plugins\/popup-builder\/public\/";
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.48'></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.48'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.48'></script>
<script type='text/javascript'>//<![CDATA[
var samAjax={"ajaxurl":"https:\/\/nationradio.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/nationradio.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201950.js'></script>
<script type='text/javascript'>//<![CDATA[
var aamLocal={"nonce":"7589c815cb","ajaxurl":"https:\/\/nationradio.wales\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='//nationradio.wales/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=503b5bfd9332d79dde84cf3237d9f639'></script>
<link rel='https://api.w.org/' href='https://nationradio.wales/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nationradio.wales/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nationradio.wales/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Catfish and the Bottlemen' href='https://nationradio.wales/catfish-and-the-bottlemen/'/>

<link rel="canonical" href="https://nationradio.wales/crowded-house/"/>
<link rel='shortlink' href='https://wp.me/paG1mY-hAz'/>
<link rel="alternate" type="application/json+oembed" href="https://nationradio.wales/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnationradio.wales%2Fcrowded-house%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://nationradio.wales/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnationradio.wales%2Fcrowded-house%2F&#038;format=xml"/>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">#polls-2-ans > p:nth-child(3) > a {display:none}.wp-polls{background-color:rgba(0,0,0,.05)!important;padding-top:30px;padding-bottom:30px}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">@media (min-width:1367px){#present-boxes{min-height:2150px}}@media (min-width:960px) and (max-width:1366px){#present-boxes{min-height:1700px}}@media (min-width:797px) and (max-width:959px){#present-boxes{min-height:1900px}}@media (min-width:468px) and (max-width:798px){#present-boxes{min-height:1000px}}@media (max-width:467px){#present-boxes{min-height:900px}}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">.voucher-image-options,.product_meta{display:none}.eo-event-venue-map{display:none}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//nationradio.wales/?wordfence_lh=1&hid=19800522C22D8D91D101754F9BF82545');</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
			<script type="text/javascript">var cli_flush_cache=2;</script>
					<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3275672-4','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->


<!-- Hotjar Tracking Code for http://nationradio.wales -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:587628,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>

</head>


<body class="post-template-default single single-post postid-67615 single-format-standard theme-Nation_Broadcasting_Theme_Mk_III woocommerce-no-js nation-broadcasting-theme-mk-iii">


<!-- ants background changing code -->



    <div class="homepage-takeover-mobile">
    <a href="/link-out/62" target="_blank">
<img src="https://nationradio.wales/wp-content/uploads/2019/12/xcatfish_swansea_nationradio_mobilebanner_on-sale-now.jpg.pagespeed.ic.B1ICfLglxk.jpg">    </a>
    
</div>
<div class="homepage-takeover-desktop">
<a href="/link-out/62" target="_blank">
<img src="https://nationradio.wales/wp-content/uploads/2019/12/xcatfish_swansea_nationradio_desktopbanner_on-sale-now.jpg.pagespeed.ic.1f0rIOPlql.jpg">
</a>

</div>

<div class="homepage-takeover-laptop">
<a href="/link-out/62" target="_blank">
<img src="https://nationradio.wales/wp-content/uploads/2019/12/xcatfish_swansea_nationradio_desktopbanner_on-sale-now.jpg.pagespeed.ic.1f0rIOPlql.jpg">
</a>

</div>




    
    
<style>


body {
background-image:url(https://nationradio.wales/wp-content/uploads/2019/12/Catfish_Background.png) !important;
	background-repeat:no-repeat !important;
background-attachment:fixed;
background-position:center top;
background-color:#2C2C2D !important;
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	body {
		background-size: 1500px;
	}
}

@media only screen and (min-width : 1367px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
		top:0px !important;
	}
	
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
	}

#wrapper {
	margin-top:0 !important;
}
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}

@media only screen and (min-width : 960px) and (max-width : 1022px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}


#header {
	padding-top: 0px !important;

}



.bodyoverlay {
	display:none;
}
.takeover_link {display:block; position:fixed; top:0px; left:0px; width:100%; height:100%;}
</style>
    <a href="/link-out/62" class="takeover_link" target="_blank"></a>
    

	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->



	<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			
			</div>
			<div class="topbar_right">
            
            <div id="social-icons">
                     				<div class="textwidget"><ul class="social-icons-lists social-icons-greyscale icons-background-none">

			
				<li class="social-icons-list-item">
					<a href="https://www.facebook.com/nationradio/" target="_blank" class="social-icon" rel="noopener noreferrer">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 16px; color: #555"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/NationRadio" target="_blank" class="social-icon" rel="noopener noreferrer">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 16px; color: #555"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/user/walesnationradio" target="_blank" class="social-icon" rel="noopener noreferrer">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 16px; color: #555"></span>

											</a>
				</li>

			
		</ul></div>
		</div>
                
                
                
                
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>

	
	<div id="header" class="header clearfix">

		<div class="header-area">

		<!-- /logo -->

		<div class="logo">
			<a href='/' title='Nation Radio'><img src='/logos/xnationradio.png.pagespeed.ic.D3LaYWpX7I.png' alt='Nation Radio'></a>				</a>
		</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<script>function onair_header_widget_container_refresh(){headwidrefresh=new XMLHttpRequest();headwidrefresh.onreadystatechange=function(){if(headwidrefresh.readyState==4&&headwidrefresh.status==200){document.getElementById('onair_header_widget_container').innerHTML=headwidrefresh.responseText;setTimeout(onair_header_widget_container_refresh,15000);}}
var utime=Math.round((new Date()).getTime()/1000);headwidrefresh.open("GET","https://nationradio.wales/wp-content/plugins/ants_schedule_editor/onair_header.inc.php?"+utime,true);headwidrefresh.send();}</script>

<div id="onair_header_widget_container" class="onair_header_widget_container">


</div>
<script>onair_header_widget_container_refresh();</script>
</div>
    	</div>

	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position:absolute;top:0px;left:0px;">
		
		
	<!-- /listen live -->
		
		<div id="listen-live-button">
			<a class="btn large belizehole listen-live-header SelectRegion" href="">Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>

		<a href="/radioplayer" target="_blank" id="listen-live-mobile">
			<i class="fa fa-play-circle-o fa-5x" aria-hidden="true" id="listen-live-play-icon"></i>
		</a>
		<a href="javascript:void();" id="mob-menu-link"><i class="fa fa-bars fa-3x" aria-hidden="true" id="mobile-menu-icon" onClick="toggle_div('mobile-menu-container');"></i></a>


	</div>
	
	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 27px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-16042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16042"><a href="https://nationradio.wales/">Home</a></li>
<li id="menu-item-10354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10354"><a href="https://nationradio.wales/win/">Win</a></li>
<li id="menu-item-16126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16126"><a href="https://nationradio.wales/events/">Events</a></li>
<li id="menu-item-16162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16162"><a href="https://nationradio.wales/gigs/">Gigs</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://nationradio.wales/news/">News</a></li>
<li id="menu-item-17783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17783"><a href="https://nationradio.wales/out-and-about/">Gallery</a></li>
<li id="menu-item-11301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11301"><a href="https://nationradio.wales/traffic/">Traffic</a></li>
<li id="menu-item-11300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11300"><a href="https://nationradio.wales/weather/">Weather</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11163"><a href="https://nationradio.wales/cwtch/">The Cwtch</a></li>
<li id="menu-item-58511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58511"><a href="https://nationradio.wales/holiday-heroes/">Holiday Heroes</a></li>
</ul>            
		
			</div>
		</div>
	</div>
    
    
		<div class="mobile-menu-container" id="mobile-menu-container">
			<div class="mobilemenu">
			<ul id="menu-navbar" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16042"><a href="https://nationradio.wales/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10354"><a href="https://nationradio.wales/win/">Win</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16126"><a href="https://nationradio.wales/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16162"><a href="https://nationradio.wales/gigs/">Gigs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://nationradio.wales/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17783"><a href="https://nationradio.wales/out-and-about/">Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11301"><a href="https://nationradio.wales/traffic/">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11300"><a href="https://nationradio.wales/weather/">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11163"><a href="https://nationradio.wales/cwtch/">The Cwtch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58511"><a href="https://nationradio.wales/holiday-heroes/">Holiday Heroes</a></li>
</ul>
			</div>
		</div>


	<!-- /inner-->

	</div>
	<!-- /header -->

	
	<div id="wrapper">
		
		<div id="ajaxwrap">
		
		<style>.notloggedin{display:block}.loggedin{display:none}</style><style>.notloggedin{display:block!important}.loggedin{display:none!important}</style><div id="main" class="rightsidebar">



<div class="post_display_title">Crowded House<div id='c4413_0_11' class='sam-container sam-place' data-sam='1'><img src='http://nationradio.wales/wp-content/uploads/2016/01/Blank.png' alt=''/></div></div>
	<div id="primary" class="pagemid">
	<div class="mobile-only">
		<div class="post_display_img">
<img width="785" height="300" src="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=785%2C300&amp;ssl=1" class="attachment-Ants_Featured_Image size-Ants_Featured_Image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?w=785&amp;ssl=1 785w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=300%2C115&amp;ssl=1 300w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=768%2C294&amp;ssl=1 768w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=600%2C229&amp;ssl=1 600w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=100%2C38&amp;ssl=1 100w" data-lazy-sizes="(max-width: 785px) 100vw, 785px" data-lazy-src="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=785%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> 
                                           
                                           <div class="post_display_date">Thu 12 Dec 2019</div>
                                           
                                           </div>
		</div>
		<div class="inner">
		
			
		<div class="content-area">
									
			<div class="post post-67615 type-post status-publish format-standard hentry category-featured" id="post-67615">
				<div class="post_content">

			
						<div class="post_display_img">
<img width="785" height="300" src="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=785%2C300&amp;ssl=1" class="attachment-Ants_Featured_Image size-Ants_Featured_Image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?w=785&amp;ssl=1 785w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=300%2C115&amp;ssl=1 300w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=768%2C294&amp;ssl=1 768w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=600%2C229&amp;ssl=1 600w, https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=100%2C38&amp;ssl=1 100w" data-lazy-sizes="(max-width: 785px) 100vw, 785px" data-lazy-src="https://i2.wp.com/nationradio.wales/wp-content/uploads/2019/12/Crowdedhouse_Banner.png?resize=785%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> 
                                           
                                           <div class="post_display_date">Thu 12 Dec 2019</div>
                                           
                                           </div>
     
                     <br>
                        <div class="leaderboard">
			<div id='c7275_109_1' class='sam-container sam-place' data-sam='1'><a id='a98_109' class='sam_ad' href='https://www.parkdeanresorts.co.uk/caravans-for-sale/search/?holiday-area=10|78&is-new=0&holiday-home-type=&price-range=' target='_blank'><img src='/wp-content/uploads/2019/08/xPendine-Sands-Leaderboard2.png.pagespeed.ic.h-Vhoic4OQ.jpg' alt=''/></a></div>			&nbsp;
			</div>
					<div class="post-entry">

						<h1 style="text-align: center;">Crowded House &#8211; 2020 Tour</h1>
<h2 style="text-align: center;">Tickets go on sale Friday at 9am</h2>
<p>To the surprise and delight of longtime loyal fans, Crowded House announced that they will tour Europe this summer.</p>
<p>The tour will visit some of Europe’s most iconic venues along with featured performances at prestigious summer festivals including Pinkpop.  Founding members Neil Finn and Nick Seymour will be joined by Mitchell Froom, Liam Finn and Elroy Finn. In addition to touring, the band also recently noted that they are spending time in the studio with new music on the horizo.</p>
<p>Following Neil Finn’s surprise star turn and a very successful world tour with Fleetwood Mac, Neil and Nick Seymour have been energized and inspired to begin a new chapter in the Crowded House story. A new generation seems to have grown up and connected with their songs and now will get to experience the band live. As was recently announced, Crowded House will be kicking off the next chapter of their story by appearing as a headliner at the Byron Bay Blues and Roots festival.<strong><u> </u></strong></p>
<p><strong><u>UK TOUR ITINERARY</u></strong></p>
<p><strong>Tuesday, June 16                                 Cardiff, UK                              Motorpoint Arena</strong></p>
<p><strong>Wednesday, June 17                         Glasgow, UK                          SSE Hydro </strong></p>
<p><strong>Thursday, June 18                               Birmingham, UK                 Arena Birmingham</strong></p>
<p><strong>Thursday, July 2                                    Manchester, UK                 Castlefield Bowl</strong></p>
<p><strong>Saturday, July 4                                     London, UK                            Roundhouse</strong></p>
<p><strong>Sunday, July 5                                        London, UK                            Roundhouse</strong></p>
                        
                        
                        

											</div><!-- .post-entry -->

				</div><!-- .post-content -->
			</div><!-- #post-67615 -->

			
							
			
		</div>	<!-- .content-area -->

			
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
	
    
    	<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget">

<script>function ants_schedule_editor_display_now_playing_side_widget_refresh_track(){now2_xmlhttp=new XMLHttpRequest();now2_xmlhttp.onreadystatechange=function(){if(now2_xmlhttp.readyState==4&&now2_xmlhttp.status==200){var songdata=now2_xmlhttp.responseText;var songdataarray=songdata.split(" - ");document.getElementById('playing_side_widget_artist').innerHTML=songdataarray[0];document.getElementById('playing_side_widget_song').innerHTML=songdataarray[1];ants_schedule_editor_display_now_playing_side_widget_get_artwork(songdataarray[0]);setTimeout(ants_schedule_editor_display_now_playing_side_widget_refresh_track,15000);}}
var utime=Math.round((new Date()).getTime()/1000);now2_xmlhttp.open("GET","https://nationradio.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true);now2_xmlhttp.send();}function ants_schedule_editor_display_now_playing_side_widget_get_artwork(searchartist){artwork_xmlhttp=new XMLHttpRequest();artwork_xmlhttp.onreadystatechange=function(){if(artwork_xmlhttp.readyState==4&&artwork_xmlhttp.status==200){document.getElementById('playing_side_widget_image').src=artwork_xmlhttp.responseText;}}
var utime=Math.round((new Date()).getTime()/1000);artwork_xmlhttp.open("GET","https://resources.tacb.co.uk/lastfm/?artist="+encodeURIComponent(searchartist)+"&size=140&"+utime,true);artwork_xmlhttp.send();}</script>

<style>
.playing_side_widget_image_control {
	background-image:url('https://nationradio.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.playing_side_widget_image_control:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist" id="playing_side_widget_artist">Def Leppard</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song" id="playing_side_widget_song">Animal</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image"><img id="playing_side_widget_image" src="https://resources.tacb.co.uk/lastfm/cache/Def-Leppard/140-RGVmIExlcHBhcmQyMDE5LTEyLTA5IDA1OjI5OjEz.jpg"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
<script>ants_schedule_editor_display_now_playing_side_widget_refresh_track();</script>
</aside><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><span><div class="last_played_side_widget_title">Last 3 songs played</div></span></h3><script>function clearallplayers(){var allcontrols=document.getElementsByClassName('played_side_widget_image_controls_playing');var allcontrolsb=document.getElementsByClassName('played_image_controls_playing');for(var controls in allcontrols){allcontrols[controls].className="played_side_widget_image_controls";}for(var controls in allcontrolsb){allcontrolsb[controls].className="played_image_controls";}}function toggleplay(playerid,controlsid){var allplayers=document.getElementsByTagName('audio');for(var player in allplayers){if(!(allplayers[player].id==playerid)&&allplayers[player].paused==false){allplayers[player].pause();}}clearallplayers();var audioplayer=document.getElementById(playerid);var playercontrols=document.getElementById(controlsid);if(audioplayer.paused){playercontrols.className="played_side_widget_image_controls_playing";audioplayer.play();}else{playercontrols.className="played_side_widget_image_controls";audioplayer.pause();}}function players_is_playing(){var somethingplaying=false;var allplayers=document.getElementsByTagName('audio');for(var player in allplayers){if(allplayers[player].paused==false){somethingplaying=true;}}return somethingplaying;}function just_played_widget_refresh(){justplayedrequest=new XMLHttpRequest();justplayedrequest.onreadystatechange=function(){if(justplayedrequest.readyState==4&&justplayedrequest.status==200){if(!players_is_playing()){document.getElementById('just_played_side_widget_container').innerHTML=justplayedrequest.responseText;document.getElementById('player0').addEventListener('ended',clearallplayers,false);document.getElementById('player1').addEventListener('ended',clearallplayers,false);document.getElementById('player2').addEventListener('ended',clearallplayers,false);}setTimeout(just_played_widget_refresh,15000);}}
var utime=Math.round((new Date()).getTime()/1000);justplayedrequest.open("GET","https://nationradio.wales/wp-content/plugins/ants_schedule_editor/just_played.inc.php?showno=3&"+utime,true);justplayedrequest.send();}</script>
<style>

.played_side_widget_image_controls {
	background-image:url('https://nationradio.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.played_side_widget_image_controls:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
.played_side_widget_image_controls_playing {
	background-image:url('https://nationradio.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:bottom;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}
</style>
<div id="just_played_side_widget_container" class="just_played_side_widget_container"></div></aside><script>just_played_widget_refresh();</script><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div id="accordion-1" class="accordion no-js">

					<h3 role="button" id="accordion-1-t1" class="accordion-title js-accordion-controller" aria-controls="accordion-1-c1" aria-expanded="false" tabindex="0">
				<img src="/wp-content/uploads/2016/02/Shout-Out.png.pagespeed.ce.57JhilMxh2.png" width="220px" height="auto" data-lazy-src="/wp-content/uploads/2016/02/Shout-Out.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='/wp-content/uploads/2016/02/Shout-Out.png.pagespeed.ce.57JhilMxh2.png' width='220px' height='auto'></noscript>			</h3>
		
		<div id="accordion-1-c1" class="accordion-content" aria-hidden="true">
			
<div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/crowded-house/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597"/>
<input type="hidden" name="_wpcf7_version" value="5.1.4"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
</div>
<p>Name (required)<br/>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </p>
<p>Email (required)<br/>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </p>
<p>Type your message here<br/>
    <span class="wpcf7-form-control-wrap textarea-510"><textarea name="textarea-510" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>		</div>

		

<!--&#091;accordion-item title="<img src="/wp-content/uploads/2016/02/Sub.png" width="220px" height="auto" data-lazy-src="/wp-content/uploads/2016/02/Sub.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='/wp-content/uploads/2016/02/Sub.png' width='220px' height='auto'></noscript>"&#093;

<div style="background: url('/wp-content/uploads/2016/01/Subscribe-BG-Nation.jpg'); background-size: cover; width:100%; height:530px; color:#FFFFFF; text-align:center;">

<div style="font-size:24px; color:#FFFFFF; margin-bottom:-15px; padding-top:15px;">Get Our Newsletter!</div>

<form method="POST" action="http://email-nation.wales/interface/list.php">
<input type="hidden" name="accName" value="NationRadio"/>
<input type="hidden" name="listName" value="Website-Subscription-MasterList"/>
<input type="hidden" name="doubleOptin" value="false"/>
<input type="hidden" name="successUrl" value="http://nationradio.wales/subscribed/"/>
<input type="hidden" name="errorUrl" value=""/><br>

First Name*<br><input required style="width:80%;" type="text" name="First_Name" title="First Name"/><br>
Last Name*<br><input required style="width:80%;" type="text" name="Last_Name"/><br>
Email*<br><input required style="width:80%; margin-left:4px;" type="Email" name="email"/><br><br>

<div style="text-align: left !important; margin:0 auto; width:80%;">
<input type="checkbox" name="Preferences&#091;&#093;" value="news"/> Breaking News<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="traffic"/> Traffic Alerts<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="local deals"/> Local Deals<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="school closures"/> School Closures<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="sports"/> Sports<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="events"/> Events<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="competitions"/> Competitions<br><br>
<input required type="checkbox" name="Opt_In" value="Yes"/> <span style="font-size:12px;"> Yes, I'd like to get these emails*</span><br></div>

<br/>
<input type="submit" value="Sign Me Up!" />
<br/>
<a style="font-size:10px;color:#f95d52;" target="_blank" href="/wp-content/uploads/Privacy-Policy.pdf" rel="noopener noreferrer">Privacy Policy</a>
</form>

</div>
&#091;/accordion-item&#093;-->
</div></div>
		</aside><aside id="simple_ads_manager_widget-15" class="widget simple_ads_manager_widget"><div id='c1882_107_2' class='sam-container sam-place' data-sam='0'><a id='a82_107' class='sam_ad' href='https://bedandbreakfast-pembrokeshire.co.uk/' target='_blank'><img src='http://nationradio.wales/wp-content/uploads/2019/01/YGarth-MPU.png' alt=''/></a></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><aside id="youtube-channel-4" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar4_3" style="width:300px"><a href="//www.youtube.com/watch?v=pLlwaVFRb7A" title="Fleur East - Favourite Things (Live Acoustic)" class="ytc_thumb ytc-lightbox ar4_3"><span style="background-image:url(//img.youtube.com/vi/pLlwaVFRb7A/hqdefault.jpg)" title="Fleur East - Favourite Things (Live Acoustic)" id="ytc_pLlwaVFRb7A"></span></a><h3 class="ytc_title ytc_title_below">Fleur East - Favourite Things (Live Acoustic)</h3></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Latest Traffic &#038; Weather</span></h3>			<div class="textwidget"><!--<hr>-->
<div style="margin-top:5px; padding:20px 0px 0px; border-top:3px solid #a01e23;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><img src="/wp-content/uploads/2016/01/Traffic3.jpg" data-lazy-src="/wp-content/uploads/2016/01/Traffic3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2016/01/Traffic3.jpg"/></noscript></a></div>
</div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img src="/wp-content/uploads/2016/01/Weather3.jpg" data-lazy-src="/wp-content/uploads/2016/01/Weather3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2016/01/Weather3.jpg"/></noscript></a></div></div>
		</aside><aside id="simple_ads_manager_widget-16" class="widget simple_ads_manager_widget"><div id='c6126_0_5' class='sam-container sam-place' data-sam='0'><script src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921453" type="text/javascript"></script><noscript><a target="_blank" href="http://adserver.merciless.localstars.com/track.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&target=http%3A%2F%2Floveinwales.com%2F"><img src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&alt=1"/></a></noscript></div></aside>    
		</div><!-- .widget-area -->
	</div><!-- #sidebar -->			

	</div><!-- inner -->
	</div><!-- #primary.pagemid -->


		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
			<div class="inner">
			
		<div class="one_third" id="footerwidget1">
        
         	<div class="footer_widget_container"><div class="footer_widget_title">We&#8217;re On Social</div>		
		<ul class="social-icons-lists icons-background-square">

			
				<li class="social-icons-list-item">
					<a href="https://www.facebook.com/nationradio/" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 14px; background-color: #3e5b98"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/NationRadio" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 14px; background-color: #4da7de"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/user/walesnationradio" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 14px; background-color: #e02a20"></span>

											</a>
				</li>

			
		</ul>

		</div>        
        </div>
        <div class="one_third" id="footerwidget2">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Useful Links</div><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" rel="noopener noreferrer" href="http://nationradio.wales/wp-content/uploads/2016/01/Nation-Terms-And-Conditions.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" rel="noopener noreferrer" href="/wp-content/uploads/Privacy-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" rel="noopener noreferrer" href="/wp-content/uploads/2016/01/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" rel="noopener noreferrer" href="/wp-content/uploads/2016/01/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" rel="noopener noreferrer" href="/wp-content/uploads/2016/01/Nation-Radio-Public-File-Mar-17.pdf">Public File</a></li>
<li id="menu-item-11317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11317"><a href="https://nationradio.wales/advertise/">Advertise</a></li>
<li id="menu-item-16292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16292"><a href="/jobs">Jobs</a></li>
</ul></div></div></div>
        <div class="one_third" id="footerwidget3">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Contact Us</div>			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details">&nbsp;Nation Radio</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;St Hilary Transmitter<br>
&nbsp;&nbsp;&nbsp;&nbsp;nr St Hilary<br>
&nbsp;&nbsp;&nbsp;&nbsp;Cowbridge<br>
&nbsp;&nbsp;&nbsp;&nbsp;CF71 7DP</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">&nbsp;Studio:&nbsp;0333 311 1068</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">&nbsp;Sales:&nbsp;&nbsp;&nbsp;&nbsp;029 2141 4100</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@nationradio.wales">&nbsp;enquiries@nationradio.wales</a></span></p></div></div>
		</div></div>
        
        
        
				<div class="copyright">
					<div class="copyright_left">
						
                       &copy; Copyright : 2019 All Rights Reserved 
				  </div>
					<!-- .copyright_left -->
					<div class="copyright_right">
				
                This website is part of the <a href="http://www.nationbroadcasting.com" target="_blank">Nation Broadcasting</a> group </div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


        <script type="text/javascript">var ajaxurl="https://nationradio.wales/wp-admin/admin-ajax.php";var inpost_lang_loading="Loading ...";var inpost_is_front=true;var pn_ext_shortcodes_app_link="https://nationradio.wales/wp-content/plugins/inpost-gallery/";jQuery(function(){jQuery.fn.life=function(types,data,fn){jQuery(this.context).on(types,this.selector,data,fn);return this;};});</script>
        <div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://nationradio.wales/wp-content/uploads/2016/01/Nation-Privacy-And-Cookie-Policy.pdf' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile">
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script><!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>
<div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-57673" data-id="57673" data-events="[{&quot;param&quot;:&quot;click&quot;,&quot;operator&quot;:&quot;clickActionCustomClass&quot;,&quot;value&quot;:&quot;SelectRegion&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-57673 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><style>#sgpb-popup-dialog-main-div{border:5px solid #f03223!important}.region-popup{text-align:center;padding-top:25px;padding-bottom:30px}.region-popup h3{font-weight:bold}.region-btn{padding:10px 15px;background:#f03223;color:#fff;font-weight:bold;font-size:20px;transition:.2sec}.region-btn:hover{color:#fff!important;background:#a01e23;transition:.2sec}</style>
<div class="region-popup">
<h3>Select Your Nation</h3>
<p>&nbsp;<br/>
<a class="region-btn" href="/radioplayer/" target="_blank" rel="noopener noreferrer">Nation Radio Wales</a><br/>
&nbsp;<br/>
<a class="region-btn" href="/ceredigion-player/" target="_blank" rel="noopener noreferrer">Nation Radio Ceredigion</a>
</div>
</div></div>
							</div>
						  </div>	<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
			<script type="text/javascript">var wc_product_block_data=JSON.parse(decodeURIComponent('%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi2.wp.com%5C%2Fnationradio.wales%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%3Fresize%3D300%252C300%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A73%2C%22name%22%3A%22Test%22%2C%22slug%22%3A%22test%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A73%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fnationradio.wales%5C%2Fproduct-category%5C%2Ftest%5C%2F%22%7D%2C%7B%22term_id%22%3A146%2C%22name%22%3A%22Uncategorised%22%2C%22slug%22%3A%22uncategorised%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A146%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A11%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fnationradio.wales%5C%2Fproduct-category%5C%2Funcategorised%5C%2F%22%7D%2C%7B%22term_id%22%3A145%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A145%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fnationradio.wales%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fnationradio.wales%5C%2F%22%7D'));</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/nationradio.wales\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/nationradio.wales\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cbbe3f3ae9dcccffbddc64ddb34ad3b5","fragment_name":"wc_fragments_cbbe3f3ae9dcccffbddc64ddb34ad3b5","request_timeout":"5000"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/nationradio.wales\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var accordionShortcodesSettings=[{"id":"accordion-1","autoClose":false,"openFirst":false,"openAll":false,"clickToClose":true,"scroll":false,"usebuttons":false}];
//]]></script>
<script type='text/javascript' src='https://nationradio.wales/wp-content/plugins/accordion-shortcodes/accordion.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.7.1',blog:'157778404',post:'67615',tz:'0',srv:'nationradio.wales'}]);_stq.push(['clickTrackerInit','157778404','67615']);</script>
	<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>